Be a Supporter!
octopus58
octopus58
  • Member since: Jan. 9, 2012
  • Offline.
Forum Stats
Member
Level 05
Blank Slate
Please Help! Apr. 1st, 2013 @ 10:21 AM Reply

I was suggested to go to this forum for help. I tried uploading my game 10 times already and nothing happened. It says that there is the same file already uploaded. I cant fix this no matter what!

Pkmn2
Pkmn2
  • Member since: Jan. 4, 2007
  • Online!
Forum Stats
Member
Level 36
Animator
Response to Please Help! Apr. 1st, 2013 @ 10:25 AM Reply

Welcome to my world... ;_;
I PM'ed Wade about the issue. I'm still waiting for it.


Nintentrix. Presto Sprites! Retro Sights!

BBS Signature
octopus58
octopus58
  • Member since: Jan. 9, 2012
  • Offline.
Forum Stats
Member
Level 05
Blank Slate
Response to Please Help! Apr. 1st, 2013 @ 10:26 AM Reply

Thanks =)

Pkmn2
Pkmn2
  • Member since: Jan. 4, 2007
  • Online!
Forum Stats
Member
Level 36
Animator
Response to Please Help! Apr. 1st, 2013 @ 10:30 AM Reply

At 4/1/13 10:26 AM, octopus58 wrote: Thanks =)

Funny, I just got answer from him.
He said that the guy in charge is checking things out.

I think, it's PsychoGoldfish.


Nintentrix. Presto Sprites! Retro Sights!

BBS Signature
octopus58
octopus58
  • Member since: Jan. 9, 2012
  • Offline.
Forum Stats
Member
Level 05
Blank Slate
Response to Please Help! Apr. 1st, 2013 @ 10:36 AM Reply

Thanks for helping :D

octopus58
octopus58
  • Member since: Jan. 9, 2012
  • Offline.
Forum Stats
Member
Level 05
Blank Slate
Response to Please Help! Apr. 1st, 2013 @ 11:35 AM Reply

Any solutions yet? D:

deckheadtottie
deckheadtottie
  • Member since: Oct. 21, 2003
  • Offline.
Forum Stats
Moderator
Level 58
Programmer
Response to Please Help! Apr. 1st, 2013 @ 02:25 PM Reply

http://www.newgrounds.com/bbs/topic/1336851

Check that post and see if your issues are resolved.


#coys

BBS Signature
octopus58
octopus58
  • Member since: Jan. 9, 2012
  • Offline.
Forum Stats
Member
Level 05
Blank Slate
Response to Please Help! Apr. 1st, 2013 @ 02:34 PM Reply

Never mind its fixed I had to resave the flash in a different drive